Version française
Home     About     Download     Resources     Contact us    
Browse thread
Will the ocaml-1.05 native compiler work on IRIX5.3 ?
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Kevin Esler <esler@P...>
Subject: Will the ocaml-1.05 native compiler work on IRIX5.3 ?
I noticed that when I configured ocaml-1.05 on my IRIX5.3 system it
would not build the native code compiler, whereas ocaml-1.04 would.

Is it really the case that the native compiler is no longer supported
on IRIX5.3 or is this a bug in the configure script ?
-- 
Kevin Esler                 Pure Atria
                            20 Maguire Road
Tel: (617) 676-2626         Lexington, MA 02173-3104
Fax: (617) 676-2600
mailto:esler@PureAtria.com  WWW: http://www.PureAtria.com/