Version française
Home     About     Download     Resources     Contact us    
Browse thread
[Caml-list] Ocaml 3.01 on LinuxPPC
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Hans-Joerg Tiede <htiede@t...>
Subject: [Caml-list] Ocaml 3.01 on LinuxPPC
Hi,
I was installing Ocaml 3.01 on LinuxPPC using the following rpm file
ocaml-3.01-2.ppc.2000q4.rpm
I got the message "group moscova doesn't exist - using root instead"
Everything is working fine, but I thought you might want to know.

--HJT
-----------------------------------------------------
Hans-Joerg Tiede
mail:   Illinois Wesleyan University
        Department of Mathematics and Computer Science
        P.O. Box 2900
        Bloomington, IL, 61702-2900
        U.S.A.
phone:  +1 309 556-3666
fax:    +1 309 556-3864
e-mail: htiede@titan.iwu.edu
www:    http://www.iwu.edu/~htiede
-----------------------------------------------------



-------------------
To unsubscribe, mail caml-list-request@inria.fr.  Archives: http://caml.inria.fr