Version française
Home     About     Download     Resources     Contact us    

This site is updated infrequently. For up-to-date information, please visit the new OCaml website at

Browse thread
[Caml-list] PXP
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Stefano Zacchiroli <zack@c...>
Subject: Re: [Caml-list] PXP
On Mon, Jun 24, 2002 at 10:58:11AM +0200, Alessandro Baretta wrote:
> I have read PXP *only* works with O'Caml 3.00. Is this 
> _literally_ true? That is, will not work with Ocaml 
> 3.04/OcamlCVS?

PXP works also with OCaml 3.04 (e.g. the debian package
I don't know if it works also with OCaml CVS.


Stefano Zacchiroli - undergraduate student of CS @ Univ. Bologna, Italy | ICQ# 33538863 |
"I know you believe you understood what you think I said, but I am not
sure you realize that what you heard is not what I meant!" -- G.Romney
To unsubscribe, mail Archives:
Bug reports: FAQ:
Beginner's list: