Version française
Home     About     Download     Resources     Contact us    

This site is updated infrequently. For up-to-date information, please visit the new OCaml website at

Browse thread
[Caml-list] equi-recursive Fold isomorphism
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Daniel de Rauglaudre <daniel.de_rauglaudre@i...>
Subject: Re: [Caml-list] Question about distribution

On Fri, Aug 02, 2002 at 12:49:32AM +1000, John Max Skaller wrote:

> Excuse dumb question: I have CVS version of Ocaml.
> Is there a reason to also install 3.05 distribution?
> (Does it contain something I can't build from  CVS, for example 
> documentation, camlp4, etc..?)

No. The release of OCaml is just a "snapshot" of the CVS version at a
given time.

To unsubscribe, mail Archives:
Bug reports: FAQ:
Beginner's list: