Version française
Home     About     Download     Resources     Contact us    

This site is updated infrequently. For up-to-date information, please visit the new OCaml website at

Browse thread
[Caml-list] GCC and Ocaml
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Alessandro Baretta <alex@b...>
Subject: [Caml-list] GCC and Ocaml
I just noticed I have one the potentially buggy versions of 
GCC: 2.96. This might be the right occasion to upgrade. What 
  is the latest recommended/tested version of gcc for use 
together with Ocaml?


To unsubscribe, mail Archives:
Bug reports: FAQ:
Beginner's list: