Version française
Home     About     Download     Resources     Contact us    

This site is updated infrequently. For up-to-date information, please visit the new OCaml website at

Browse thread
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Ignacio Alvarez-Hamelin <Ignacio.Alvarez-Hamelin@l...>

I have some problems with this library because I compiled a program in one
computer with version 2.3.3 and I need tu run my program in other computer
with an ancient version of (it seems be the 2.0, anyway is from 
Jan 19 2001). I have not access to the last computer then it is not
possible to recompile my program in ocaml with the ancient version. 
Somebody knows how to solve this problem? 

Thank you in advance,

José Ignacio Alvarez-Hamelin


Laboratoire de Physique Théorique, LPT, Bâtiment 210,
Université Paris Sud (XI), 91405-ORSAY Cedex , France