Version française
Home     About     Download     Resources     Contact us    

This site is updated infrequently. For up-to-date information, please visit the new OCaml website at

Browse thread
GODI version of Postgres-af doesn't build
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Florian Hars <hars@b...>
Subject: GODI version of Postgres-af doesn't build
I see exactly the same problem as this:

on Ubuntu 7.04/i386, gcc 4.1.2 if I compile the godi version
of the old postgres interface.
(Yes, I know that that is a hint of destiny that I should fix
my ancient code... but still).

Yours, Florian.