Version française
Home     About     Download     Resources     Contact us    
Browse thread
OCaml 3.10 native-code compiler doesn't build on Mac OS X 10.5.1
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Gordon Henriksen <gordonhenriksen@m...>
Subject: Re: [Caml-list] Re: OCaml 3.10 native-code compiler doesn't build on Mac OS X 10.5.1
On Nov 16, 2007, at 16:16, Jeff Meister wrote:

> On Nov 16, 2007 4:05 PM, Gordon Henriksen <gordonhenriksen@mac.com>  
> wrote:
>
>> On Nov 16, 2007 3:54 PM, Jeff Meister <nanaki@gmail.com> wrote:
>>
>>> When attempting to "make opt" on my MacBook Pro running the new
>>> 10.5.1, the following error occurs:
>>
>> See here: http://caml.inria.fr/mantis/view.php?id=4439
>>
>
> Well there we go, thanks. I should have checked there first!

No problem. Glad to be of help!

— Gordon