Version franaise
Home About Download Resources Contact us
Browse thread
Issue to compile a program with camlp4 in OCaml 3.10.0
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: David MENTRE <dmentre@l...>
Subject: Re: [Caml-list] Issue to compile a program with camlp4 in OCaml 3.10.0
Hello Richard,

On Tue, Sep 23, 2008 at 12:18, Richard Jones <rich@annexia.org> wrote:
> Best to upgrade if you can.

That's the answer I feared. ;-) As next Ubuntu should be released in a
few weeks and has OCaml 3.10.2, I'll give it a try.

Yours,
d.