Version française
Home     About     Download     Resources     Contact us    
Browse thread
OCaml version 3.11.1+rc0
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: Daniel de Rauglaudre <daniel.de_rauglaudre@i...>
Subject: camlp5 5.12 compatible with ocaml 3.11.1
Hi everybody!

Camlp5 5.12 has been released, compatible with ocaml version 3.11.1.
Download at:
  http://pauillac.inria.fr/~ddr/camlp5/

Enjoy!

-- 
Daniel de Rauglaudre
http://pauillac.inria.fr/~ddr/