Version française
Home     About     Download     Resources     Contact us    
Browse thread
Missing the cmi files required to use toplevellib.cma
[ Home ] [ Index: by date | by threads ]
[ Search: ]

[ Message by date: previous | next ] [ Message in thread: previous | next ] [ Thread: previous | next ]
Date: -- (:)
From: rixed@h...
Subject: Re: [Caml-list] Missing the cmi files required to use toplevellib.cma
> Have you tried ocamlobjinfo? We install it along with OCaml in Debian.
> (tools/objinfo.ml in OCaml source code)

I saw it once, then forget completely about it. I'm going to
have a look, thank you !